Version: media-sound/karlyriceditor 2.2-r1:0

Depends On: dev-libs/openssl:0= dev-qt/qtcore:5 dev-qt/qtgui:5 dev-qt/qtmultimedia:5 dev-qt/qtwidgets:5 libav? ( media-video/libav:= ) !libav? ( media-video/ffmpeg:0= ) virtual/pkgconfig

USE Flags:libav

2.2-r1
"~amd64 ~x86"
comments powered by Disqus