Version: media-sound/lastfmplayer 1.5.4.27091-r3:0

Depends On: dev-qt/qtgui:4 dev-qt/qtsql:4 media-libs/libsamplerate sci-libs/fftw media-libs/libmad ipod? ( >=media-libs/libgpod-0.5.2 ) media-libs/alsa-lib app-arch/sharutils

USE Flags:dbus ipod

1.5.4.27091-r3
"amd64 ~arm ppc x86"
comments powered by Disqus