Version: media-sound/modplugtools 0.5.3:0

Depends On: >=media-libs/libao-0.8.0 >=media-libs/libmodplug-0.8.8.1 !media-sound/modplugplay virtual/pkgconfig

USE Flags:

Version: media-sound/modplugtools 0.5.1:0

Depends On: >=media-libs/libao-0.8.0 >=media-libs/libmodplug-0.8.8.1 !media-sound/modplugplay virtual/pkgconfig

USE Flags:

0.5.10.5.3
"amd64 x86""~amd64 ~x86"
comments powered by Disqus