Version: media-sound/mp3splt 2.6.2:0

Depends On: ~media-libs/libmp3splt-0.9.2[flac?] virtual/pkgconfig sys-devel/gettext

USE Flags:flac

Version: media-sound/mp3splt 2.6.1a:0

Depends On: ~media-libs/libmp3splt-0.9.1a[flac?] virtual/pkgconfig sys-devel/gettext

USE Flags:flac

2.6.1a2.6.2
"alpha amd64 ~hppa ~ppc ~ppc64 sparc x86""~alpha ~amd64 ~hppa ~ppc ~ppc64 ~sparc ~x86"
comments powered by Disqus