Version: media-sound/mp3unicode 1.2.1:0

Depends On: >=media-libs/taglib-1.4 virtual/pkgconfig

USE Flags:

1.2.1
"~amd64 ~x86"
comments powered by Disqus