Version: media-sound/mpc 0.28:0

Depends On: >=media-libs/libmpdclient-2.9 iconv? ( virtual/libiconv ) virtual/pkgconfig

USE Flags:iconv

Version: media-sound/mpc 0.27:0

Depends On: >=media-libs/libmpdclient-2.2 iconv? ( virtual/libiconv ) virtual/pkgconfig

USE Flags:iconv

0.270.28
"amd64 arm hppa ppc ppc64 sparc x86""amd64 arm hppa ppc ppc64 sparc x86"
comments powered by Disqus