Version: media-sound/ogmtools 1.5-r2:0

Depends On: dvd? ( media-libs/libdvdread ) media-sound/vorbis-tools

USE Flags:dvd

1.5-r2
"amd64 ppc ppc64 sparc x86"
comments powered by Disqus