Version: media-sound/pms 9999:0

Depends On: virtual/pkgconfig doc? ( app-text/pandoc ) sys-libs/ncurses:0=[unicode] media-libs/libmpdclient sys-devel/make >=dev-util/cmake-3.7.2 >=dev-vcs/git-1.8.2.1

USE Flags:+regex doc

Version: media-sound/pms 0.42_p20170508:0

Depends On: virtual/pkgconfig doc? ( app-text/pandoc ) sys-libs/ncurses:0=[unicode] media-libs/libmpdclient sys-devel/make >=dev-util/cmake-3.7.2

USE Flags:+regex doc

0.42_p201705089999
"~amd64 ~x86"""
comments powered by Disqus