Version: media-sound/podcatcher 3.1.6:0

Depends On: >=dev-lang/ruby-1.8.2 bittorrent? ( dev-ruby/rubytorrent )

USE Flags:bittorrent

3.1.6
"~amd64 ~ppc ~x86"
comments powered by Disqus