Version: media-sound/ptabtools 0.5.0:0

Depends On: dev-libs/popt dev-libs/libxml2 dev-libs/libxslt virtual/pkgconfig

USE Flags:

0.5.0
"~amd64 ~ppc x86"
comments powered by Disqus