Version: media-sound/ripperx 2.7.3:0

Depends On: media-libs/id3lib media-sound/cdparanoia media-sound/lame x11-libs/gtk+:2 virtual/pkgconfig nls? ( sys-devel/gettext )

USE Flags:nls

2.7.3
"amd64 ppc x86"
comments powered by Disqus