Version: media-sound/sndfile-tools 1.03-r1:0

Depends On: virtual/pkgconfig >=media-libs/libsndfile-1.0.19 >=x11-libs/cairo-1.4.0 sci-libs/fftw:3.0 media-sound/jack-audio-connection-kit

USE Flags:

Version: media-sound/sndfile-tools 1.03:0

Depends On: virtual/pkgconfig >=media-libs/libsndfile-1.0.19 >=x11-libs/cairo-1.4.0 sci-libs/fftw:3.0 media-sound/jack-audio-connection-kit

USE Flags:

1.031.03-r1
"~amd64""~amd64"
comments powered by Disqus