Version: media-sound/streamripper 1.64.6:0

Depends On: media-libs/libmad media-libs/faad2 >=dev-libs/glib-2.16 vorbis? ( media-libs/libvorbis ) virtual/pkgconfig

USE Flags:vorbis

1.64.6
"alpha amd64 ~arm hppa ppc ppc64 sparc x86 ~amd64-linux ~x86-linux ~ppc-macos ~x86-macos"
comments powered by Disqus