Version: media-sound/synaesthesia 2.4:0

Depends On: x11-libs/libXext x11-libs/libSM sdl? ( >=media-libs/libsdl-1.2 ) svga? ( >=media-libs/svgalib-1.4.3 ) x11-proto/xextproto

USE Flags:sdl svga

2.4
"amd64 ~ppc x86"
comments powered by Disqus