Version: media-sound/tempest_for_eliza 1.0.5-r1:0

Depends On: media-libs/libsdl

USE Flags:

1.0.5-r1
"amd64 ~ppc x86"
comments powered by Disqus