Version: media-sound/umix 1.0.2:0

Depends On: ncurses? ( >=sys-libs/ncurses-5.2 )

USE Flags:ncurses oss

1.0.2
"alpha amd64 ppc sparc x86"
comments powered by Disqus