Version: media-sound/vlevel 0.5-r1:0

Depends On: media-libs/ladspa-sdk

USE Flags:

0.5-r1
"amd64 ~ppc ~sparc x86"
comments powered by Disqus