Version: media-sound/vlorb 1.2:0

Depends On: >=media-sound/cdparanoia-3.9.8 >=dev-perl/CDDB-1.12 ogg? ( >=media-sound/vorbis-tools-1.0.1 )

USE Flags:ogg

1.2
"amd64 ppc sparc x86"
comments powered by Disqus