Version: media-sound/volumeicon 0.5.1:0

Depends On: >=dev-libs/glib-2 media-libs/alsa-lib x11-libs/gtk+:3 x11-libs/libX11 libnotify? ( >=x11-libs/libnotify-0.7 ) virtual/pkgconfig

USE Flags:libnotify

Version: media-sound/volumeicon 0.5.0:0

Depends On: >=dev-libs/glib-2 media-libs/alsa-lib x11-libs/gtk+:3 x11-libs/libX11 libnotify? ( >=x11-libs/libnotify-0.7 ) virtual/pkgconfig

USE Flags:libnotify

Version: media-sound/volumeicon 0.4.6:0

Depends On: >=dev-libs/glib-2 media-libs/alsa-lib >=x11-libs/gtk+-2.16:2 x11-libs/libX11 libnotify? ( >=x11-libs/libnotify-0.7 ) virtual/pkgconfig

USE Flags:libnotify

0.4.60.5.00.5.1
"amd64 x86""~amd64 ~x86""~amd64 ~x86"
comments powered by Disqus