Version: media-tv/gtk-v4l 0.4:0

Depends On: >=dev-libs/glib-2 >=media-libs/libv4l-0.6 virtual/libgudev:= x11-libs/gtk+:3 virtual/pkgconfig

USE Flags:

0.4
"~amd64 ~x86"
comments powered by Disqus