Version: media-tv/ivtv-utils 1.4.1:0

Depends On: !media-tv/ivtv

USE Flags:perl

1.4.1
"amd64 ~ppc x86"
comments powered by Disqus