Version: media-tv/v4l-utils 1.6.2:0

Depends On: >=media-libs/libv4l-1.6.2 qt4? ( dev-qt/qtgui:4 dev-qt/qtopengl:4 virtual/opengl media-libs/alsa-lib ) udev? ( virtual/libudev ) !media-tv/v4l2-ctl !<media-tv/ivtv-utils-1.4.0-r2 sys-devel/gettext virtual/pkgconfig virtual/pkgconfig

USE Flags:qt4 udev

Version: media-tv/v4l-utils 1.12.5:0

Depends On: >=media-libs/libv4l-1.12.5 qt5? ( dev-qt/qtcore:5 dev-qt/qtgui:5 dev-qt/qtopengl:5 virtual/opengl media-libs/alsa-lib ) virtual/libudev !media-tv/v4l2-ctl !<media-tv/ivtv-utils-1.4.0-r2 sys-devel/gettext virtual/pkgconfig virtual/pkgconfig

USE Flags:qt5

Version: media-tv/v4l-utils 1.12.3:0

Depends On: >=media-libs/libv4l-1.12.3 qt5? ( dev-qt/qtcore:5 dev-qt/qtgui:5 dev-qt/qtopengl:5 virtual/opengl media-libs/alsa-lib ) virtual/libudev !media-tv/v4l2-ctl !<media-tv/ivtv-utils-1.4.0-r2 sys-devel/gettext virtual/pkgconfig virtual/pkgconfig

USE Flags:qt5

Version: media-tv/v4l-utils 1.10.1:0

Depends On: >=media-libs/libv4l-1.10.1 qt5? ( dev-qt/qtcore:5 dev-qt/qtgui:5 dev-qt/qtopengl:5 virtual/opengl media-libs/alsa-lib ) udev? ( virtual/libudev ) !media-tv/v4l2-ctl !<media-tv/ivtv-utils-1.4.0-r2 sys-devel/gettext virtual/pkgconfig virtual/pkgconfig

USE Flags:qt5 udev

1.10.11.12.31.12.51.6.2
"~alpha ~amd64 ~arm ~hppa ~ppc ~ppc64 ~sparc ~x86""~alpha ~amd64 ~arm ~hppa ~ppc ~ppc64 ~sparc ~x86""~alpha ~amd64 ~arm ~hppa ~ppc ~ppc64 ~sparc ~x86""alpha amd64 ~arm ~hppa ppc ~ppc64 sparc x86"
comments powered by Disqus