Version: media-video/2mandvd 1.8.5:0

Depends On: libav? ( media-video/libav:= ) !libav? ( media-video/ffmpeg:0= ) media-libs/libsdl virtual/glu virtual/opengl dev-qt/qtcore:4 dev-qt/qtgui:4 dev-qt/qtopengl:4

USE Flags:debug libav linguas_cs linguas_de linguas_en linguas_it linguas_ru

1.8.5
"amd64 x86"
comments powered by Disqus