Version: media-video/abby 0.4.8:0

Depends On: || ( >=media-video/clive-2.2.5 >=media-video/cclive-0.5.0 ) dev-qt/qtcore:4 dev-qt/qtgui:4

USE Flags:

0.4.8
"amd64 ~ppc ~ppc64 x86"
comments powered by Disqus