Version: media-video/blinkensim 2.7:0

Depends On: >=media-libs/blib-1.1.4 virtual/pkgconfig aalib? ( >=media-libs/aalib-1.4_rc4-r2 ) gtk? ( >=x11-libs/gtk+-2.4.4 ) directfb? ( >=dev-libs/DirectFB-0.9.20-r1 )

USE Flags:aalib gtk directfb

2.7
"~amd64 x86"
comments powered by Disqus