Version: media-video/blinkenthemes 0.10:0

Depends On: media-libs/blib virtual/pkgconfig

USE Flags:

0.10
"~amd64 x86"
comments powered by Disqus