Version: media-video/dfbsee 0.7.4-r1:0

Depends On: >=dev-libs/DirectFB-0.9.24[png] virtual/pkgconfig

USE Flags:

0.7.4-r1
"amd64 -sparc x86"
comments powered by Disqus