Version: media-video/dvdbackup 0.4.2:0

Depends On: >=media-libs/libdvdread-4.2.0_pre nls? ( virtual/libintl ) nls? ( sys-devel/gettext )

USE Flags:nls

Version: media-video/dvdbackup 0.4.1:0

Depends On: >=media-libs/libdvdread-4.2.0_pre nls? ( virtual/libintl ) nls? ( sys-devel/gettext )

USE Flags:nls

0.4.10.4.2
"amd64 ppc ppc64 ~sparc x86 ~amd64-linux ~x86-linux ~ppc-macos ~x86-solaris""amd64 ppc ppc64 ~sparc x86 ~amd64-linux ~x86-linux ~ppc-macos ~x86-solaris"
comments powered by Disqus