Version: media-video/ffmpeg2theora 0.30:0

Depends On: !libav? ( media-video/ffmpeg:0=[postproc] ) libav? ( media-libs/libpostproc:0= media-video/libav:0= ) >=media-libs/libvorbis-1.1 >=media-libs/libogg-1.1 >=media-libs/libtheora-1.1[encode] kate? ( >=media-libs/libkate-0.3.7 ) virtual/pkgconfig dev-util/scons

USE Flags:kate libav

0.30
"amd64 ~ppc ~ppc64 ~sparc x86 ~x86-fbsd"
comments powered by Disqus