Version: media-video/gnome-mplayer 1.0.9:0

Depends On: >=dev-libs/glib-2.30 >=media-libs/gmtk-1.0.9[dconf=] >=x11-libs/gtk+-3.2:3 x11-libs/libX11 x11-libs/libXScrnSaver alsa? ( media-libs/alsa-lib ) dbus? ( >=dev-libs/dbus-glib-0.100 ) gda? ( gnome-extra/libgda:5 ) gnome? ( gnome-base/nautilus ) ipod? ( >=media-libs/libgpod-0.7 ) libnotify? ( >=x11-libs/libnotify-0.7 ) musicbrainz? ( media-libs/musicbrainz:3 net-misc/curl ) pulseaudio? ( >=media-sound/pulseaudio-0.9.14 ) sys-devel/gettext virtual/pkgconfig >=sys-apps/sed-4

USE Flags:alsa +dbus +dconf gda gnome ipod libnotify musicbrainz pulseaudio

Version: media-video/gnome-mplayer 1.0.8:0

Depends On: >=dev-libs/glib-2.30 >=media-libs/gmtk-1.0.8[dconf=] >=x11-libs/gtk+-3.2:3 x11-libs/libX11 x11-libs/libXScrnSaver alsa? ( media-libs/alsa-lib ) dbus? ( >=dev-libs/dbus-glib-0.100 ) gda? ( gnome-extra/libgda:5 ) gnome? ( gnome-base/nautilus ) ipod? ( >=media-libs/libgpod-0.7 ) libnotify? ( >=x11-libs/libnotify-0.7 ) musicbrainz? ( media-libs/musicbrainz:3 net-misc/curl ) pulseaudio? ( >=media-sound/pulseaudio-0.9.14 ) sys-devel/gettext virtual/pkgconfig >=sys-apps/sed-4

USE Flags:alsa +dbus +dconf gda gnome ipod libnotify musicbrainz pulseaudio

1.0.81.0.9
"~alpha amd64 ~ppc ~ppc64 x86 ~x86-fbsd""~alpha amd64 ~ppc ~ppc64 x86 ~x86-fbsd"
comments powered by Disqus