Version: media-video/isight-firmware-tools 1.6-r1:0

Depends On: >=dev-libs/glib-2.14:2 dev-libs/libgcrypt:0 virtual/libusb:0 virtual/udev >=dev-util/intltool-0.40 sys-apps/texinfo virtual/pkgconfig virtual/pkgconfig

USE Flags:

1.6-r1
"amd64 x86"
comments powered by Disqus