Version: media-video/lxdvdrip 1.77:0

Depends On: media-libs/libdvdread

USE Flags:

1.77
"~amd64 ~ppc ~x86"
comments powered by Disqus