Version: media-video/mplay-sh 0.5.3-r1:0

Depends On: media-tv/gentoo-vdr-scripts

USE Flags:

0.5.3-r1
"x86 ~amd64"
comments powered by Disqus