Version: media-video/shrip 0.6.0-r1:0

Depends On: >=dev-libs/glib-2.14:2 >=media-video/ogmrip-0.13.4 virtual/pkgconfig nls? ( dev-util/intltool sys-devel/gettext )

USE Flags:nls

0.6.0-r1
"~amd64 ~x86"
comments powered by Disqus