Version: media-video/ttcut 0.19.6_p1:0

Depends On: >=media-libs/libmpeg2-0.4.0 dev-qt/qtcore:5 dev-qt/qtgui:5 dev-qt/qtopengl:5 dev-qt/qtwidgets:5 virtual/glu virtual/opengl dev-util/desktop-file-utils x11-misc/shared-mime-info

USE Flags:

Version: media-video/ttcut 0.19.6-r3:0

Depends On: >=media-libs/libmpeg2-0.4.0 dev-qt/qtgui:4 dev-qt/qtopengl:4 virtual/glu virtual/opengl

USE Flags:

0.19.6-r30.19.6_p1
"amd64 x86""amd64 ~x86"
comments powered by Disqus