Version: media-video/vamps 0.99.2-r1:0

Depends On: >=media-libs/libdvdread-0.9.4

USE Flags:

Version: media-video/vamps 0.99.2:0

Depends On: >=media-libs/libdvdread-0.9.4

USE Flags:

0.99.20.99.2-r1
"amd64 ~ppc x86""~amd64 ~ppc ~x86"
comments powered by Disqus