Version: media-video/videocut 0.2.0:0

Depends On: dev-qt/qtgui:4 dev-qt/qtsvg:4 media-libs/xine-lib

USE Flags:

0.2.0
"~amd64 ~x86"
comments powered by Disqus