Version: media-video/vobcopy 1.2.0:0

Depends On: >=media-libs/libdvdread-0.9.4

USE Flags:

1.2.0
"amd64 ppc ppc64 sparc x86"
comments powered by Disqus