Version: net-analyzer/amap 5.4-r1:0

Depends On: dev-libs/libpcre ssl? ( !libressl? ( dev-libs/openssl:0= ) libressl? ( dev-libs/libressl:0= ) )

USE Flags:libressl ssl

Version: net-analyzer/amap 5.4:0

Depends On: dev-libs/libpcre ssl? ( >=dev-libs/openssl-0.9.6j )

USE Flags:ssl

5.45.4-r1
"amd64 ppc ppc64 x86 ~x86-fbsd""~amd64 ~ppc ~ppc64 ~x86 ~x86-fbsd"
comments powered by Disqus