Version: net-analyzer/arpwatch 2.1.15-r8:0

Depends On: net-libs/libpcap sys-libs/ncurses:*

USE Flags:selinux

2.1.15-r8
"amd64 hppa ppc sparc x86 ~x86-fbsd"
comments powered by Disqus