Version: net-analyzer/barnyard 0.2.0-r3:0

Depends On: net-libs/libpcap postgres? ( dev-db/postgresql[server] ) mysql? ( virtual/mysql ) sguil? ( dev-lang/tcl:0 ) >=app-portage/elt-patches-20170422 !<sys-devel/gettext-0.18.1.1-r3 || ( >=sys-devel/automake-1.15:1.15 ) >=sys-devel/autoconf-2.69 >=sys-devel/libtool-2.4

USE Flags:mysql postgres sguil

0.2.0-r3
"~amd64 -sparc ~x86"
comments powered by Disqus