Version: net-analyzer/barnyard2 1.9:0

Depends On: net-libs/libpcap mysql? ( virtual/mysql ) postgres? ( dev-db/postgresql[server] ) odbc? ( dev-db/unixODBC )

USE Flags:static debug gre mpls mysql odbc postgres

1.9
"~amd64 ~x86"
comments powered by Disqus