Version: net-analyzer/bwbar 1.2.3:0

Depends On: >=media-libs/libpng-1.2

USE Flags:

1.2.3
"amd64 x86"
comments powered by Disqus