Version: net-analyzer/flow-tools 0.68.5.1-r9:0

Depends On: sys-apps/tcp-wrappers sys-libs/zlib mysql? ( virtual/mysql ) postgres? ( dev-db/postgresql:* ) ssl? ( !libressl? ( dev-libs/openssl:0= ) libressl? ( dev-libs/libressl:0= ) ) sys-devel/flex sys-devel/bison

USE Flags:debug libressl mysql postgres ssl static-libs

Version: net-analyzer/flow-tools 0.68.5.1-r2:0

Depends On: sys-apps/tcp-wrappers sys-libs/zlib mysql? ( virtual/mysql ) postgres? ( dev-db/postgresql ) ssl? ( dev-libs/openssl ) sys-devel/flex sys-devel/bison

USE Flags:debug mysql postgres ssl static-libs

0.68.5.1-r20.68.5.1-r9
"amd64 ppc x86""amd64 ppc x86"
comments powered by Disqus