Version: net-analyzer/greenbone-security-assistant 6.0.9:0

Depends On: dev-libs/libgcrypt:0 dev-libs/libxslt >=net-analyzer/openvas-libraries-8.0.3 net-libs/libmicrohttpd[messages] virtual/pkgconfig sys-devel/make >=dev-util/cmake-3.7.2 virtual/pkgconfig

USE Flags:

6.0.9
" ~amd64 ~arm ~ppc ~x86"
comments powered by Disqus