Version: net-analyzer/icinga 1.14.2:0

Depends On: idoutils? ( dev-db/libdbi-drivers[mysql?,postgres?] ) perl? ( dev-lang/perl:= ) virtual/mailx web? ( media-libs/gd[jpeg,png] lighttpd? ( www-servers/lighttpd ) ) !net-analyzer/nagios-core apache2? ( =www-servers/apache-2* )

USE Flags:+apache2 contrib eventhandler +idoutils lighttpd +mysql perl +plugins postgres ssl +vim-syntax +web apache2

1.14.2
"amd64 ~arm ~hppa ~ppc ~ppc64 x86"
comments powered by Disqus