Version: net-analyzer/ifstatus 1.1.0-r2:0

Depends On: >=sys-libs/ncurses-4.2:0= virtual/pkgconfig

USE Flags:

Version: net-analyzer/ifstatus 1.1.0-r1:0

Depends On: >=sys-libs/ncurses-4.2:0= virtual/pkgconfig

USE Flags:

1.1.0-r11.1.0-r2
"amd64 arm ~ppc x86""~amd64 ~arm ~ppc ~x86"
comments powered by Disqus