Version: net-analyzer/iplog 2.2.3-r2:0

Depends On: net-libs/libpcap

USE Flags:

2.2.3-r2
"alpha ~mips ppc sparc x86 ~amd64"
comments powered by Disqus