Version: net-analyzer/jnettop 0.13.0-r1:0

Depends On: net-libs/libpcap >=dev-libs/glib-2.0.1 berkdb? ( =sys-libs/db-4* ) ncurses? ( sys-libs/ncurses ) syslog? ( virtual/logger ) virtual/pkgconfig >=app-portage/elt-patches-20170422 !<sys-devel/gettext-0.18.1.1-r3 || ( >=sys-devel/automake-1.15:1.15 ) >=sys-devel/autoconf-2.69 >=sys-devel/libtool-2.4

USE Flags:berkdb ncurses syslog

0.13.0-r1
"amd64 ~arm ~ppc ~sparc x86 ~amd64-linux ~x86-linux"
comments powered by Disqus