Version: net-analyzer/libnasl 2.2.9-r1:0

Depends On: ~net-analyzer/nessus-libraries-2.2.9 sys-devel/bison

USE Flags:static-libs

2.2.9-r1
"~alpha ~amd64 ~ppc ~ppc64 ~sparc ~x86 ~x86-fbsd ~amd64-linux"
comments powered by Disqus